Jam Kerja 08.00 s/d 16.30 WIB, Hari Besar & Minggu LIBUR

Home » Blog » Cara Bagi Bandwidth Di Ncomputing
Keranjang Belanja Anda
Jumlah Barang : pcs
Jumlah Nama Barang Total
0 Rp 0,00
keranjang anda kosong

* Klik tombol di bawah ini untuk menyelesaikan pemesanan.

Cara Bagi Bandwidth Di Ncomputing

2 August , 2012 , Category : Blog

Cara Manajemen Bandwidth Internet Ncomputing dengan Mikrotik

Mikrotik – Ncomputing

1. Setting Modem di mode bridge (default ip nya 192.168.1.1)

2. Setting Dial-up speedy dari mikrotik :

Masuk winbox, dari New Terminal ketikan perintah ini :

/interface pppoe-client add name=pppoe-client-speedy user=142xxxxxxxxx@telkom.net
password=XXXXXXXXXX interface=speedy service-name=internet disabled=no
/ip route add gateway= xxx.xxx.xxx.xxx

(sesuaikan dengan ip gateway speedy, bisa dilihat di status modem saat modem belum di konfigurasi dengan mikrotik atau masih standar speedy, bisa juga ketikan ipconfig /all di command prompt windows)

3. Beri nama masing-masing interface yang akan digunakan :

/interface ethernet set ether1 name=speedy

/interface ethernet set ether2 name=NComputing

4. Beri alamat network masing interface :

ip address add address=192.168.1.0/24 interface=speedy

ip address add address=192.168.10.1/24 interface=NComputing

5. Seting DNS Speedy :

/ip dns set primary-dns=202.134.1.10 allow-remote-request=yes
/ip dns set secondary-dns=202.134.0.155 allow-remote-request=yes

6. Setting NAT biar semua user di network terkoneksi:

/ip firewall nat add chain=srcnat action=masquerade

7. Buka winbox, pada menu pppoe yang barusan dibuat, masuk ke menu PPP > Interfaces > dobel klik koneksi pppoe nya > pilih Tab Dial Out, pastikan untuk menandai check box “add default route”.

Untuk pembagian bandwidth bisa dengan Queue tree type PCQ, Ketikan ini di New Terminal..kalo gak pengen capek ya copas aja hahahaha…

/ip firewall mangle add chain=prerouting action=mark-connection new connection-mark=warnet_cm passthrough=yes

/ip firewall mangle add chain=prerouting action=mark-packet new-packet-mark=warnet_pm passthrough=no connection-mark=warnet_cm

/ip firewall mangle add chain=postrouting action=mark-packet new-packetmark=warnet_pm passthrough=no connection-mark=warnet_cm

/queue type add name=download-pcq kind=pcq pcq-classifier=dst-address
/queue type add name=upload-pcq kind=pcq pcq-classifier=src-address

/queue tree add name=Tx-queue parent=speedy priority=1 queue=download-pcq packet-mark=warnet_pm
/queue tree add name=Rx-queue parent=global-in priority=1 queue=upload-pcq packet-mark=warnet_pm

Kalo ada yang salah tolong dikoreksi ya :)
Catatan : Device NComputing harus sudah diberi IP pada masing2 clientnya (Pakai software NIU, klik di sini)
sumber : javaanggrekkomputer.blogspot.com

Cara Install Billing Warnet Di PCStation

26 April , 2014 , Kategori : Blog
Cara Install Billing Warnet Di PCStation

Setingan PCStation untuk Billing Explorer : Instalasi sama dengan pada PC Biasa. Program Server dan Client di Install Pada PC Server Selanjutnya saat PCStation tersebut aktif maka Billing akan dirunning pada tiap-tiap PC Station itu. Setingan PCStation untuk Indobilling... baca selengkapnya

PCStation di SMK Mutiara 1 Maleber Bandung

14 April , 2014 , Kategori : Blog
PCStation di SMK Mutiara 1 Maleber Bandung

Pengguna pcstation AGC200L untuk lab komputer di SMK Mutiara 1 Maleber Bandung spek server corei5 untuk handle pcstation sampai dengan 20 client. Hasil lancar jaya untuk penggunaan lab komputer setingkat SMK (photoshop, corel, ms office, browsing dll).... baca selengkapnya

Pameran Komputer Hitechmall Surabaya

24 March , 2014 , Kategori : Blog
Pameran Komputer Hitechmall Surabaya

Saksikan pameran komputer 2014 di hitechmall surabaya, tersedia berbagai macam produk unggulan pusat IT ternama di kota Surabaya. Termasuk kami sebagai pemegang produk PCStation dengan slogan “Komputer Cerdas Listrik Hanya 5 watt” juga memeriahkan ajang pameran komputer hitechmall ini.... baca selengkapnya

Katalog PCStation 2014

27 February , 2014 , Kategori : Blog
Katalog PCStation 2014

Bagi partner dan client kami silahkan download brosur katalog pcstation terbaru. Semoga dengan katalog pcstation ini bisa lebih mendekatkan produk pcstation dengan masyarakat luas terutama untuk edukasi tentang teknologi pcstation yaitu alat pengganti komputer client dengan listrik hanya 5... baca selengkapnya

Pameran PCStation di LDII Trade Fair 2013

30 December , 2013 , Kategori : Blog, Events
Pameran PCStation di LDII Trade Fair 2013

Dalam acara LDII Trade Fair 2013 ini kami dari PT Anriz Global Connection Supplier PCStation “Revolusi Komputer Jaringan Listrik 5 Volt” mendukung sepenuhnya untuk terlaksananya acara ini karena bisa menjadi sebuah moment meningkatkan gairah bisnis di Indonesia. Kali ini... baca selengkapnya

* klik gambar produk

Testimoni

Top Banget, Kami menggunakan PC Station T680W & dipadukan dengan N530 sip Jalan Lancar, tanpa kendala, oh ya buat rekan-rekan semua kami ada Testimoni = kami menggunakan komputer core i5 ram 6gb, Windows 7 Proff bisa menggunakan 11 pc station yang campur antara T680W & N530 tidak ada kendala semua jalan normal. Jadi Hemat biaya komputer + Software + Listrik. Top Top Banget Sukses buat PC Station......Sukses buat PT Anriz
Hendarto, Purwokerto

3 tahun yang lalu (akhir 2009) saya beli 94 unit pc station n430, sampai sekarang 2013 baru 2 biji yang rusak. Bulan November 2011, saya beli n530w sebanyak 23 unit, yang rusak 6 unit. Kerusakannya berpariasi, ada yang OSnya tdk mau loading, usb macet dan wifi tidak aktif. Tapi saya senang dg supportnya karena walaupun sdh habis masa garansi masih bisa di service, jadi pcstation sy bisa buat kerja lagi. Terima kasih, Semoga terjalin kerjasama yang baik.
Abdul Hadi, Mataram

Head Office :
PT Anriz Global Connection

Jln. Jemur Andayani No 50
RUKO SURYA INTI PERMATA
Blok D 86/87 Lantai 1
Surabaya-Jatim-Indonesia 60237

Telephone Hotline :
031-8474486 (Office)
031-71071719 (Flexi)
0857 322 30 354 (Hp)
Fax : 031-8474486

Lokasi Partner Penjualan PCStation => Klik Disini

Email : marketing@anriz.com
Skype : marketing.anriz

  • Hotline: 031-71071719
  • SMS: 0857 322 30 354
  • BBM: 74F6C39C/2B8E153F
  • marketing@anriz.com